Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Воспроизведение видео 
Автор Сообщение
Случайно заглянувший
Случайно заглянувший
Аватара пользователя

Зарегистрирован: 28 мар 2012, 18:36
Сообщений: 8
Сообщение Воспроизведение видео
Помогите! При воспроизведении видео с портала ютуб кортинка смещается вниз и вправо но не вовсех роликах(некоторые работают нормально) так что видно %70 изображения ,пробовал переустановить флеш плеер в началек вроде помогло а потом опять тоже самое началось.Что произошло ума не приложу ,может кто сталкивался с такой проблемкой!!!!!!!!!!


05 апр 2012, 00:14
Профиль
Старожил форума
Старожил форума
Аватара пользователя

Зарегистрирован: 18 апр 2010, 04:00
Сообщений: 2671
Сообщение 
Cержик писал(а):
ПомогитеПри воспроизведении видео с портала ютуб кортинка смещается вниз и вправо но не вовсех роликах(некоторые работают нормально) так что видно %70 изображения ,пробовал переустановить флеш плеер в началек вроде помогло а потом опять тоже самое началось.Что произошло ума не приложу ,может кто сталкивался с такой проблемкой!!!!!!!!!!
Пкмыши по картике - галка в чебоксе есть? Попробовать в другом браузере.


05 апр 2012, 02:21
Профиль
Случайно заглянувший
Случайно заглянувший
Аватара пользователя

Зарегистрирован: 28 мар 2012, 18:36
Сообщений: 8
Сообщение 
Нет нету нечего не кнопок управления не линии загрузки видео всё скрыто!


05 апр 2012, 04:46
Профиль
Старожил форума
Старожил форума
Аватара пользователя

Зарегистрирован: 18 апр 2010, 04:00
Сообщений: 2671
Сообщение 
Cержик писал(а):
Нет нету нечего не кнопок управления не линии загрузки видео всё скрыто!
Я не до конца выразился, ночь же ;) :
1 Пкмыши по картинке-Параметры-установлена ли галка в чебоксе "Включить аппаратное ускорение". Должно быть так:
Вложение:
Параметр.jpg [16.34 Кб]
Скачиваний: 0

2 Попробуйте запустить ролик в другом браузере.


05 апр 2012, 05:58
Профиль
Случайно заглянувший
Случайно заглянувший
Аватара пользователя

Зарегистрирован: 28 мар 2012, 18:36
Сообщений: 8
Сообщение 
Значится так:аппаратное ускарение у меня включено,скачал браузер гугле хром-там этот-же ролик воспроизводится нормально не убегает да ещё раз повторюсь что проблемма в мозиле возникает не на каждом ролике некторые он воспроизводит нормально!


05 апр 2012, 13:22
Профиль
Новичок на форуме
Новичок на форуме
Аватара пользователя

Зарегистрирован: 22 авг 2010, 07:29
Сообщений: 49
Сообщение 
Мозила уступает по скорости Хрому.Вот так.


09 май 2012, 06:47
Профиль
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron